Du bist hier: VW T4 Forum: Forum & Tuning. Tipps & Tricks, Hilfe, Anleitung, Fragen und Antworten zum Wechseln, Ausbauen, zu Kosten und mehr zum VW T4 (70, 7D, 7H, 7J), Baujahr 1990 - 2003
+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

T4 Startet schlecht oder garnicht

Diskutiere T4 Startet schlecht oder garnicht im VW T4 Forum Forum im Bereich VW Bus Forum; ...



  1. #1

    T4 Startet schlecht oder garnicht

    Hallo ,
    ich habe einen T4 2.4l Diesel AAB BJ 1993

    seit es kälter geworden ist habe ich startschwierigkeiten,
    ich kann orgeln und orgeln bis er tuckernd startet oder die Battarie leer ist.

    Das Vorglührelais arbeitet , gelbe Vorglühlampe leuchtet ca 15 sec.

    Auch wenn ich mehrmals vorglühe ist es das selbe spiel

    Ich habe bereits Battarie 78 AH , Luftfilter , Dieselfilter mit Knackfrosch , Ölleckleitungen der Einspritzdüsen , Glühkerzen (alle 5) , Streifensicherung 80 A und 50 A gewechselt.

    Trotzden springt der Bulli schlecht an.

    Da mir auch langsam die Kohle ausgeht brauche ich tipps was es sonst sein kann.

    Werkstätten wollen nur viel Kohle und finden selber leider auch nichts.

    gruß Frohni

  2. T4 Startet schlecht oder garnicht

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

  3. #2

    T4 Startet schlecht oder garnicht

    Da ich wohl leider der einzige bin der hier einen T4 hat oder das Forum so gut wie tot scheint mußte ich mich selber auf die Suche machen.


    Leider immer noch kein erfolg beim Kaltstart.



    Heute habe ich mir gedacht prüfe mal mit der Prüflampe , ob an der 50 A Sicherung Strom ankommt die Lampe Leuchtete also Strom da.



    Das gleiche machte ich an der 80 A Streifensicherung , die Lampe blieb dunkel also kein Strom.Heute habe ich mir die Kabelei nochmal vorgenommen , die an die Streifensicheung 80 A geht.



    Natürlich geht die eine Leitung zu den Glühkerzen und die andere Logischerweise zum Direkt zum Sicherungskasten, den habe ich auch aus der Halterung genommen und gesehen , das das Kabel dort ankommt.



    Dann habe ich mit der Prüflampe direkt an dem Kabel (beim Vorglühen) gemessen ob dort dann Strom ankommt.



    Dort kommt schon kein Strom mehr an



    Ich hielt einen Durchgangsprüfer an die 80 A Streifensicherung und an das Kabel am Sicherungkasten um zu Gucken , ob evtl. ein Kabelbruch vorhanden ist. Es stellte sich heraus , das das Kabel ganz ist .



    Dann weiter getestet Streifensicherung zur Glühkerze , auch da iast das Kabel ganz.



    Dann habe ich da der Motor ja noch eiskalt war einfach von battarieplus zur streifensicherung für ca 15 sek ein Kabel gehalten.



    Dann Motor gesartet wie normal und siehe da der Motor sprang sofort an



    Das bedeutet also , das mich entweder mein Vorglührelais (das wenn ich die Zündung anmache anzieht , die gelbe Lampe im Kombiinstrument leuchten lässt und nach 15 Sek wieder ausgehen lässt , nach weiteren ca 2 min wieder komplett abfällt) verapflen will.



    Oder meine Zentraleinheit ne macke hat , das ja schon sehr oft vorgekommen sein soll.



    Als mir das aufgefallen ist fiel mir ein Kumpel ein , der einen abgemeldeteten Golf II Diesel hat. Ich fuhr hin und habe mir das Vorglührelais ausgeliehen.



    Also habe ich mein Relais gegen das von meinem Kumpel getautauscht.



    Da der Motor noch warm war steht nun der Test mit dem anderen Vorglührelais nocht aus.



    Sollte es also auch mit dem Relais nicht klappen werde ich wohl die Zentraleinheit erneuern müssen.



    oder hat jemand einen anderen Tip für mich was ich dann machen kann ?

  4. #3
    Gast Gero
    Standardavatar

    T4 Startet schlecht oder garnicht

    Bei mir war bei ca. 165.000 km die Einspritzpumpe verstellt. Da ging auch nix mehr..., Dann wurden die Düsen mit getauscht und mein Verbrauch war wieder bei unter 8l/100km.

    Bei 180.000 hab ich das Relais tauschen müssen und heute bei 195.000 steh ich auch wieder auf dem Schlauch und suche jemanden der mehr weiss als ich.

    Aber da bei mir die Vorglühlampe nicht an geht und das Relais ja wohl ein echter Schwachpunkt ist, denke ich es ist wieder das Relais....

    Viel Glück?!

  5. #4
    Buchfinke
    Standardavatar

    T4 Startet schlecht oder garnicht

    Hallo Frohni,
    ich hab die gleichen Probleme seit ca. einer Woche.
    Mein T4,2,4 l springt auch nicht mehr an! Gelbe Vorglühlampe brennt und geht nach ca 15 sek. aus aber nix geht. Von jetzt auf gleich!Ich habe vor 3Mon. eine neue Startbatterie einbauen lassen. Ich starte zur Zeit den T4 indem ich diesen im Berg parke und anrollen lasse.Dann kommt er sofort.
    Oder auf grader Strasse bekommt der Luftfilter einen Stoss Startplot.
    Ich gehe die Tage auf Ursachenforschung und berichte dies hier.
    Meiner hat zur Zeit 205.000 km gelaufen.

    MfG Matthias

  6. #5
    Merlin1970
    Standardavatar

    T4 Startet schlecht oder garnicht

    Hallo,

    es freut mich ja das ich schon etwas gefunden habe zu dem Thema,den ich Pflege einen T4 Diesel der auch schon seine 193.000 km gelaufen hat. Nun mußte ich auch feststellen das der ganz übel anspringt. Das mit dem Relai wäre ne gute Erklärung dafür, wenn mir nun noch einer genau sagen könnte wo dieses sitzt,würd ich es gern auch mal austauschen.
    Es ist für mich sehr wichtig das die Kiste läuft, da der für Essenspenden für die Tafel fahren muß und es wäre schlimm wenn der nun gar nicht mehr will...auf jedenfall werd ich euch Bescheid geben ob es daran lag.
    Gruß Martin

  7. #6

    T4 Startet schlecht oder garnicht

    Gleiches Problem bei mir.
    Wo bitte sprüht man das Zaubermittelchen in den Luftfilter??
    Danke!!

  8. #7
    freeasy
    Standardavatar

    T4 Startet schlecht oder garnicht

    Hi

    Ich hatte die selben Schwierigkeiten und war auch schon drauf und dran alles auszumessen. Dann habe ich mir den 80A genauer angesehen und festgestellt, dass da ein Riss drin war den man nicht gesehen hat von aussen.
    Nun kam zuwenig Strom durch was zur Folge hatte, dass die Glühstifte ihre Leistung nicht enfalten konnten. Das Relais steuert offenbar nur die Zeit fürs Vorglühen. Da ist keine Kontrolle ob genügend Strom durchkommt (ca. 50A) damit die Glühstifte richtig arbeiten können.

    Kosten für 1 Schmelzsicherung = fast gar nix
    Keiner der Pannendienste in D/A/CH hat sich das überhaupt angekuckt.
    Auch in den Garagen hiess es nur immer wieder Batterie ist nicht mehr gut genug, Glühstifte ausmessen und auswechseln, Relais ersetzen....

    Viel Glück und gute Fahrt

  9. #8
    werner der King
    Standardavatar

    T4 Startet schlecht oder garnicht

    glühkerzen herausnehmen, zündung einschalten, und sehen, ob diese glüht.
    so einfach ist das...

    LG

  10. T4 Startet schlecht oder garnicht
    Hallo

    Schau dir mal den passenden Ratgeber So wird`s gemacht an

  11. #9

    T4 Startet schlecht oder garnicht

    Zitat Zitat von freeasy Beitrag anzeigen

    Kosten für 1 Schmelzsicherung = fast gar nix
    Keiner der Pannendienste in D/A/CH hat sich das überhaupt angekuckt.
    Auch in den Garagen hiess es nur immer wieder Batterie ist nicht mehr gut genug, Glühstifte ausmessen und auswechseln, Relais ersetzen....

    Viel Glück und gute Fahrt
    Denke das ist auch eines der großen Probleme, wenn es nach den Werkstätten geht, dann ist jedes Problem ein "Standartproblem", habe selber einen Kollegen, der einen T4 fährt und dieser hat auch mit ähnlichen Problemen zu kämpfen und Werkstätten nehmen nur das Geld, aber das Problem finden sie nicht!

  12. #10
    Unregistriert
    Standardavatar

    T4 Startet schlecht oder garnicht

    Hallo Leute,

    hatte Heute das gleiche Problem. Mein T4 sprang schlecht an. Vorglühanlage defekt.
    Zündung Ein, Vorglühlampe leuchtet. Nach ca. 15 sec. erlischt diese. Habe in diesen 15 sec. direkt an den Glühkerzen gemessen, keine Spannung.
    Sicherungen überprüft, alles i.O.. Habe dann am Vorglührelais gemessen. Relais in Ordnung (schaltet). Siehe da, die Versorgungsspannung des dicken Kontaktstiftes wird nicht übertragen (Steckkontakt Sicherungsplatine - zum Relais J52) . Relaiskontakt aufgelötet (verbreitert) schon funktioniert es wieder. Vielleicht habt Ihr das gleiche Problem.

    Gruss
    Andreas


T4 Startet schlecht oder garnicht


Ähnliche Themen zu T4 Startet schlecht oder garnicht


  1. S2000 startet schlecht: hallo, fahr seit 2 jahren einen S2000 und musste nun leider feststellen das etwas nicht mit ihm stimmt. er startet ganz schlecht und braucht...



  2. Hyundai Coupe startet ,startet nicht: Problenschilderung: Schlüssel rein zuendung ist da, Motor startet nicht. Mal startet er mal nicht . Frage er springt eh nur an wenn die kupplung...



  3. crx startet schlecht: moin, warum startet mein crx so schlecht? am anfang orgelt er ewig bis er dann mal so langsam mal zum zünden kommt, dann zündet er aber auch nur...



  4. trajet 2.0 crdi lauft schlecht oder gar nicht ann: hallo ich hab schon überall gesucht auch bei einer hyundai werkstatt die mir das auto im winter 3 tage zum testen behalten haben, also seit letzten...



  5. Pajero 3,2 DID-startet schlecht und Qualmt(grau): Hallo. Der Pajero (3,2 DID-Bj. 2002 glaube ich)von den Eltern meiner Freundin startet nicht vernünftig. Das heißt,wenn er länger gestanden hat...


Weitere Themen im Forum VW T4 Forum


  1. T4: Zentralveriegelung defekt - Kosten: Alles zu T4: Zentralveriegelung defekt - Kosten - hier rein



  2. T4: Lenkrad wechseln - Anleitung / Kosten: Alles zu T4: Lenkrad wechseln - Anleitung / Kosten - hier rein



  3. Schiebetür elektrisch: Ich möchte gerne eine automatische Schließ/Öffnungsanlage bei der Schiebtür nachrüsten, hat da jemand Erfahrungen?



  4. T4: Farbcode Lackcode herausfinden: Alles zu T4: Farbcode Lackcode herausfinden - hier rein



  5. T4: Zündkerzen wechseln [Anleitungen erwünscht]: Alles zu T4: Zündkerzen wechseln - hier rein


Sucheingaben

t4 springt schlecht an

t4 springt nicht an

VW T4 springt schlecht an

vw T4 startet nicht

t4 diesel springt nicht an

t4 startet schlecht

vw t4 diesel springt nicht an

t4 diesel springt schlecht an

vw t4 springt nicht an

t4 springt nicht an dieselVW T4 startet schlechtvw t4 2 4 diesel springt schlecht ant4 2 4 diesel springt schlecht anvw t4 startproblemevw t4 startet nicht mehrt4 startet nichtt4 diesel startet schlechtt4 startet nicht mehrVW T4 springt nicht mehr ant4 aab springt nicht an